Problem with Momentics 6.3.0 SP2

bridged with qnx.development_tools
Post Reply
Armand Ciejak

Problem with Momentics 6.3.0 SP2

Post by Armand Ciejak » Wed Nov 16, 2005 10:35 am

After installing SP2 successfully, I found the following errors here Help->Software Updates->Manage
Configuration

Eclipse C/C++ Developement Tools 2.1.1:

Plug-in "org.eclipse.cdt.managedbuilder.core" version "2.1.1" referenced by this feature is missing.

Plug-in "org.eclipse.cdt.managedbuilder.ui" version "2.1.1" referenced by this feature is missing.

Is it normal? Although, until now everything works fine.

Post Reply

Return to “qnx.development_tools”