subversion for QNX 6.3

bridged with qnx.development_tools
Post Reply
Totte Karlsson

subversion for QNX 6.3

Post by Totte Karlsson » Wed Feb 02, 2005 12:06 am

Hi,
How can I get a subversion client running under QNX 6.3 (and or QNX 6.1).
Is there a package download? or do I have to download source and compile
somehow?

thanks
-totte

Post Reply

Return to “qnx.development_tools”